Rankia España
Acceder

Disco duro esclavo lento - Discos duros

1 respuesta
Disco duro esclavo lento - Discos duros
Disco duro esclavo lento - Discos duros
#1

Disco duro esclavo lento - Discos duros

Erperejildo

Buenas a [email protected]

Antes que nada gracias por la ayuda. Llevo un par de semanas que no encuentro solución.

Dispongo de un disco duro SSD de 250GB donde tengo mi instalación de Windows y otro SATA3 donde guardo todo lo demás (Western Digital 1TB).
El problema es que al instalarle el SSD nuevo y dejar el de 1TB para datos me ha empezado a ir extremadamente lento. A lo mejor paso una pelli y parece que se está pasando bien pero a la mitad del proceso se pone muy muy lento tardando media hora para pasar una película de 3GB.

Cosas que he probado:
- Formateo en MBR y en GPT
- Comprobar que los cables de ambos discos duros son 6Gbps
- Cambiar cables de discos duros y conexión en la placa
- Chkds y reparación de sectores danyados
- Formateo rápido y lento

Más info:
+ Windows 7 x64
+ Placa base Gigabyte z97x-sli
+ 16GB ram

Qué podría estar pasando o qué más podría probar?

Muchas gracias!!

#2

Re: Disco duro esclavo lento - Discos duros

Korusat

Hola buenas instala el cristaldiskinfo y mira a ver si el disco esta bien y si pasa el test smart

Erperejildo
Rankiano desde hace más de 3 años
Publicaciones
Recomendaciones
Seguidores
Ir al perfil
Korusat
Rankiano desde hace casi 9 años
Publicaciones
Recomendaciones
Seguidores
Ir al perfil

¿Aún no eres usuario de Rankia?

Somos más de 1.210.000 usuarios

Regístrate y podrás:

  • Guardarte contenidos y usuarios
  • Participar en promociones especiales
  • Publicar mensajes en Foros y Opiniones
  • Participar en el Juego de Bolsa

Este sitio web usa cookies para analizar la navegación del usuario. Política de cookies.
Cerrar